یک افزونه بسیار جالب و کاربردی . اگر شما هم به مخزن وردپرس سر زده باشید گاها با افزونه هایی که قدیمی شده و سازنده اون رو بروزرسانی نکرده مواجه خواهید شده ف بصورت یک نوار زردرنگ و علامت تعجب و حالا کار این افزونه هم دقیقا همین طور است . مطالبی که قدیمی شده را به همین صورت نمایش می دهد. البته شما تنظیم می کنید که برای پست ها با میزان مدت گذشته تعیین کنید که این نوار هشدار نمایش دهد.

ویژگی ها:

– نمایش هشدار مطالب قدیمی

نصب:

بعد از نصب و فعال سازی وارد تنظیمات افزونه شده و در قسمت اول اخار خود را بنویسید .

– در قسمت دوم میزان سال منقضی شدن مطالب

 

downvirohosting